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MICROSOFT WORD
Click Start2 Programs - Microsoft Word

Microsoft Word is a sophisticated word-processing program that can be used for writing and
editing, as well as desktop publishing, web publishing and bulk mailings.

Other word-processing programs include: Ami Pro, Q&A Write, Word Perfect, WordStar,
MultiMate, DisplayWrite, PC Write, XY Write, Professional Write, Peach Text, Easy Writer 11,
Volkswriter, Select, Scriptor, Scriptsit 11, Perfect Writer, Spellbinder, Grammatik, Microlink 11,
and Writenow.

Microsoft Word uses the following word-processing terms: Word Wrap, Mail Merge (formerly File
Insertion), Block Move, Copy Block, Find All (formerly Global Search), Replace (formerly Search
and Replace), Spell Check (formerly Dictionary), Centering, Print Preview (formerly Page
Display) and Automatic Pagination and Alignment (formerly Justification).

Microsoft Word has kept these text-formatting terms: underline, boldface, subscript, superscript
and strikeout. These can be found in Format-> Font.

To convert old word-processing documents into Microsoft Word, save the file in text (or ASCII)
format and open it in Microsoft Word. ASCII (American Standard Code for Information
Interchange) is a pure text format that is universally read in all programs (including DOS). It
also removes all customization (bold, underline, indent, page numbers, headers and footers).

To convert Microsoft Word documents into ASCII files, select File 2 Save as> Save as Type: Text

Only (*.txt). This will remove all of Microsoft Word's formatting and will allow your document to
be opened by any word-processing program.
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BEFORE YOU START:
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TOOLBARS
View =2 Toolbars

If they are not already active, add the following two toolbars: Standard and Formatting

(View2>Toolbars; both should have a checkmark next to them) to your document.

The

Standard Toolbar includes the basic function such as saving, printing, cutting & pasting; the
Formatting Toolbar contains the font size, type, layout, etc.

Additional toolbars you might want to add include: Auto Text, Control Toolbox, Database,

Drawing, Forms, Pictures, Reviewing, Tables and Borders, Visual Basic, Web and Word Art. Add

as many Toolbars as you want, but your workspace will decrease with each additional toolbar.

Page Setup
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PAGE DEFAULT:
File 2 Page Setup

Set your preferred font and font size using the Formatting toolbar (or through the Format
menu). Enter File 2 Page Setup to set the paper size, alignment and page margins for the
document and press "Default”. All new documents you create will now start with these default

settings.
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MICROSOFT WORD
GETTING STARTED
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CREATING A NEW DOCUMENT:
File=> New

File name:

To create a new document, click the New button, or select File 2 New. Microsoft Word includes
several templates (called "Wizards") if you do not wish to custom-format your document. These
Wizards include (but are not limited to): Business Letter, Letterhead and Envelopes, Memos,
Fax Sheets and Sending FAX via the modem, Newsletters, Resume and Cover Letters and Online
Manuals.

SAVING A DOCUMENT:
File> Save or File2 Save As

Select File 2 Save. When you first create a Microsoft Word document, you will need to select a
name for it (Microsoft will default to either docl.doc or the first several letters in the document).
If you save the document as a Word Document (*.doc), the default, all your formatting will also
be saved. The file will also be quite a bit larger than a text document (sometimes 3-4 times
larger). Subsequent saves will now be under this name. To save the file under a different
name/type/location, select File 2 Save As instead.

CHECKING SPELLING:
Tools2 Spelling and Grammar

To run the spell-checker once you are done typing the document, either click on the check-mark
icon on the Standard toolbar or select Tools 2 Spelling and Grammar. You can add words to the
custom dictionary (such as your name) so that it will automatically correct for them. Click
Tools 2 Spelling and Grammar - Options to change your default options.

COPYING/MOVING TEXT:
CTRL-C, CTRL-V

To select any amount of text, drag over it. To select a word, double-click it. To select a line,
click to the left of it. To select multiple lines, click to the left of a line and drag up or down. The
easiest way to move or copy text a short distance is to select the text, point to it, hold down the
mouse button, drag the dotted pointer to the new location and then release the mouse button.
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MICROSOFT WORD
FORMATTING

A Font...
=% Paragraph...

BORDERS:

1= Bullets and Murmbering. .. _
Format-> Borders and Shading

Borders and Shading. ..

== Colums... Select the text and go to Format-> Borders and Shading. Choose one
;al:uz of the preset border style icons under "Setting"”. You can also control
- the style by choosing a pattern from "Style" list and the color from
Crop Cap... “Color” i

. S ist.

|I$ Text Direction. ..

Change Case...
DROP CAP:

4 putoFormat... Format-> Drop
Style Gallery. ..
Style... o create a large first letter in a paragraph, highlight the letter

&) Background g T and select Format-> Drop Cap from the menu. Sample is shown

on this paragraph.

Insert Text Box

FIND & REPLACE
Edit> Replace

You can automatically replace text — for example, you can replace "Acme" with "Apex." On the
Edit menu, click Replace. In the Find what box, enter the text that you want to search for. In
the Replace with box, enter the replacement text. Select any other options that you want. Click
Find Next, Replace, or Replace All. To cancel a search in progress, press ESC.

FONT STYLE:
Format-= Font

TO CHANGE THE FONT, STYLE OR COLOR OF THE TEXT, HIGHLIGHT THE APPROPRIATE TEXT
(<CONTROL><A> SELECTS ALL THE TEXT IN THE DOCUMENT) AND EITHER CLICK ON THE
APPROPRIATE ICON ON THE FORMATTING TOOLBAR OR SELECT FORMAT=2 FONTFROM THE
MAIN MENU.

There are two major types of fonts: Serif and Sans-Serif. Serif fonts are used for large, flowing
blocks of texts that the reader will read paragraph after paragraph. Serif fonts include: Times
New Roman, Century & Book Antiqua. Sans-Serif fonts are used for large, flowing blocks of texts
that the reader will read paragraph after paragraph. Sans-Serif fonts include: Arial & Verdana.

HEADER/FOOTER:
View > Header/Footer
On the View menu, click Header and Footer to open the header or footer area on a page. To
create a header, enter text or graphics in the header area. To create a footer, click Switch
Between Header and Footer on the Header and Footer toolbar to move to the footer area, and
then enter text or graphics.
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MICROSOFT WORD

Help 2 Microsoft Word Help

Microsoft Word stores a handy users manual to it's program under Help 2 Microsoft Help. This is
a great way to find out more about a feature or solve a current problem you have. You do not
have to be connected to the Internet to use this manual, and it is included with your software
package.

MARGINS:
File 2 Page Setup - Margins- Mirror Margins

To set up margins, Enter File 2 Page Setup to set the paper size, alignment and page margins
for the document. To mirror margins for a page layout (instead of keeping them all the same),
select File 2 Page Setup - Margins = Mirror Margins. This will keep the odd and even numbered
pages separate. Select View > Header and Footer 2 Page Setup 2 Layout > Different Odd and
Even to separate the Headers and Footers.

MULTIPLE COLUMNS:
Format-= Columns

If you have long lists that Highlight the list and select column after an item, select
take up far too much space the appropriate icon from Insert> Break > Column
on your document, you can the Standard Taskbar, or Break.
divide that information into select Format > Columns.
columns (up to four). To force a break in a
SPACING:

Format-=> Paragraph = Spacing =2 Line Spacing
To change text spacing, select Format > Paragraph - Spacing 2 Line Spacing.
To add Bullets and Numbered lists,
e highlight the information and

e click on the Formatting toolbar or
o select Format-> Bullets and Numbering.
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MICROSOFT WORD
DESKTOP PUBLISHING

GRAPHICS:
Insert=> Picture =2 Clip Art or
Insert=> Picture2 From File

To insert pictures in your document, click on the section where you want the picture and select
Insert > Picture 2 Clip Art (for Microsoft's own supplied set of pictures) or Insert-> Picture >
From File (for your own pictures).

e

HORIZONTAL LINE
Format-= Borders & Shading-2 Horizontal Line

Horizontal lines are used for dividing up text in a document.
To add a horizontal line to your Microsoft Word document, click Format- Borders & Shading 2>
Horizontal Line and select one from the options.

SYMBOLS:
Insert=> Symbol

e il )y oy e

Alternately, you can use a symbol in a large size (Insert= Symbol, then highlight it and change
the font size to 72 or larger). Note: Each Font style has it's own unique symbols; check
Wingdings and Webdings for common icons.

TEXT BOXES:
Insert=> Text Box

To insert a text box, select Insert> Text Box and use your mouse to draw the upper-left and
bottom-right corners (don't worry - you can always change the size later). Type the text inside
the text box. To remove the border around the Text Box, right-click on the edge of the Text
Box and select "Format Text Box". Under Line > Color, select "No Line" (black is the default).
Alternately, you can change the format of the line around the text box.

To change the size of the text box, click on the box and use one of the eight white squares
surrounding it (one at each corner for increasing and decreasing size, and one in the middle of
each line for skewing proportions). To delete the Text Box, right-click on the edge of it and
select "Cut". To change the direction of the text in the Text Box, highlight the text
(<CTRL><A> for all the text inside the box) and select Format—> Text Direction.
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ADVANCED FEATURES:

DICTIONARY:
Tools2 Options= Spelling and Grammar

To correct an error in the Custom Dictionary, select Tools> Options>
Spelling and Grammar. Under Custom Dictionary (CUSTOM.DIC),
press "DICTIONARY" and select "Edit". Delete any incorrect entries in
the Custom Dictionary and save.
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LINKS:
Create Text Box Link

Your Microsoft Word document can incorporate information from another Microsoft document
(Word or Excel). The information is only entered in one unique place; when you change it, it is
automatically changed on all linked documents. To create a link, create a new, blank Text Box
the information. Right-click on the border of the text box and select "Create Text Box Link™.
The Text Box will then ask you to point to the original text box (may be in a different document)
for the information.

PASSWORD:
File» Save As> Options- File sharing options

Select File 2Save As 2 Options 2File sharing options and type in your document password
(subsequent users will have to enter this password to open the document). This can be used to
send encrypted e-mails (password protect and send the file as an attached document. Send the
password to unlock the file in a separate e-mail).

SOUND:
Insert= Object> Create New = Wave Sound

You will need to have a sound card and a microphone and speakers installed on your computer
for this function. Select an area where you wish to add sound. Choose Insert> Object> Create
New > Wave Sound. Record your message into the microphone and hit "Stop" when you are
done. Select File 2 Exit=2 Return to Document. Your document will now have a speaker icon in
document. To play the sound, double-click the speaker icon.

WEB:
Insert 2 Hyperlink

Highlight the appropriate text. Select Insert -2 Hyperlink (or <CTRL><H=>) and type the web
address where you want the text to link to. Alternately, you can save any document you type
into HTML (Hypertext Markup Language) form by selecting File 2 Save As> Save As Type: HTML
Document (*.htm, *.html, *.htx). To view this document as a web page, open it up in a web
browser (either Internet Explorer or Netscape Navigator).
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MICROSOFT WORD
MINOR ANNOYANCES

" It looks like you're b
trying to forge a AUTO CORRECT:
military document. Tools 2 Auto Correct
Wiould you ke help? Does Microsoft Word keep trying to complete your sentences (i.e. you start
® Like CBS would typing "Febr" and a yellow note with the word "February" pops up)? You
know... can either hit <ENTER> to accept the suggestion (and avoid typing the rest
® Uset ting of the word), or select Tools > Auto Correct to turn these features off.
from the tme
period of the memo.
ANNOYING PAPERCLIP GUY:
Cancel Tools 2 Options 2 View > ScreenTips
\ 4
hY . To turn off the annoying paperclip guy (he's known as the "Office
;{_ | — Assistant” and he'll offer you tons of "Screen Tips" when you start typing),

select Tools-> Options = View and uncheck "ScreenTips". You can also
right-click on him when he pops up (usually when you start entering a date
or a salutation) and select "Hide Assistant”. You can also change him from
the paperclip into something more soothing (a jigsaw puzzle piece, etc.).

SPELLING/GRAMMAR:
Tools 2 Options=2 View 2 Non-Printing Characters

Is your document plastered in red and green squiggly lines? Enter Tools> Option > Spelling &
Grammar and uncheck "Check Spelling as you type" and "Check grammar as you type" to
remove the squiggly lines while you type. Likewise, if you want to get rid of non-printing
characters in your document (paragraph and tabs), deselect them in Tools 2 Options 2 View >
Non-Printing Characters

MACRO VIRUSES:
Tools <2 Options = General 2 Macro virus protection

The macro feature in Microsoft Word is how hackers can infect your computer. Since it is a
program that runs in Microsoft Word, a damaging program can be recorded, sent to you as an
attached document, and run when you open Microsoft Word. To prevent such a virus from
infecting your system:

(a) Do not open any Microsoft Word attachments that you are not expecting, even if they are
from your friends or co-workers,

(b) Check Tools > Options 2 General 2 Macro virus protection. This will offer you a second
level of security

(c) Keep a virus-protection program running on your computer if you use the Internet.
McAfee VirusScan and Norton AntiVirus are the two most popular ones on the market (and
usually come installed with a new P.C.)
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NOTES:
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